Community
OpenEnergyMonitor

Community

Emoncms   Installation


Topic Replies Activity
About the Installation category 4 22 May 2016
Admin Authentication Required on new LAMP stack build 41 9 December 2019
Need help with first Emoncms setup on synology diskstation 15 6 December 2019
406 Not Acceptable. URI not acceptable. Phpmyadmin cannot respond to "" 2 28 November 2019
Emoncms docker on Synology DSM 6 9 27 November 2019
Log emonPi remotely - doesn't work for me 11 24 November 2019
My Electric App - Local feeds on local computer 3 21 November 2019
Problems monitoring multiple, independent single phase mains supplies 12 19 November 2019
Dashboard View with Local Emonbase Misalignment at Dashboard, Buster 10.1.11. when I am not logged in 16 19 November 2019
Received data in incorrect format 33 16 November 2019
emonSD-17Oct19 and dataplicity 8 10 November 2019
emonSD-17Oct19 Image partition sizes 9 5 November 2019
Using EmonScripts on a Pi Zero W 7 25 October 2019
Device setup 1 25 October 2019
Build Scripts 7 16 October 2019
No feeds after new install 8 7 October 2019
3 phase solar setup 35 3 October 2019
Update from 9.9.5 to 10.1.6 some errors 13 25 September 2019
V 10.1.6 “406 Not Acceptable" 8 10 September 2019
Admin re-authentication? 1 26 August 2019
Can't create any input -> Spinner never ends 5 23 August 2019
APsystems ECU-R network setup 1 20 August 2019
Full version Emoncms with external USB 250G Drive 4 16 August 2019
Ubuntu 18.04 server on beaglebone - dashboard not working 14 20 June 2019
Ct clip reading from emontx different from emonpi 7 17 June 2019
Inverting value 2 9 June 2019
V 10.0.2 "406 Not Acceptable. Route not found" 9 6 June 2019
Emoncms running error 3 2 June 2019
Emontx-shield and emonBase interfacing 13 31 May 2019
How to shift my emonPi from WiFi network connection to ethernet connection? 5 22 May 2019